投稿

3フォロワー フォローする
0
Avatar

Google+などを起動させると必ず「このページは一時的にインストールする必要のあるフォントを使用しています・・・・」という表示が出る。

ルナスケープ6にバージョンアップしてからGoogle+などを起動させると必ず「このページは一時的にインストールする必要のあるフォントを使用しています・・・」と言う表示が出てきます。はい、いいえどちらをクリックしてもルナ自体が強制終了してしまいます。初心者なもので解決法が判りません。ちなみにOSは7です。

貴夜斗 端元

ログインしてコメントを残してください。

2件のコメント

0
Avatar

貴夜斗 端元 様

日頃よりLunascape をご利用いただきまして、ありがとうございます。
またご返信が遅くなり、申し訳ございません。

お問い合わせいただきました件でございますが、
lunascapeのメニューにある「ヘルプ」→「バージョン情報」を選択して開く画面の中の
「システム情報をクリップボードにコピー」を押していただき、
こちらのフォーラムにペーストしていただき、送付いただけましたら幸いです。

何卒よろしくお願いいたします。

Support Team 0 票
0
Avatar

これでいいでしょうか?

 

Lunascape Core Version 6.8.10.27186 / Unicode
Operating System Version 6.1.7601
Internet Explorer Version 11.0.9600.16476
Gecko Plugin Version 3.6.28.25363 / Gecko 1.9.2.28
Memory Total,AvailPhys / 8500461568,5638901760
Memory Total,AvailVirtual / 2147352576,1498120192
Processor Architecture,Type,Revision,NumberOfProcessors,OemId / 0,586,10759,8,0

貴夜斗 端元 0 票