投稿

2フォロワー フォローする
0
Avatar

新しいPCに買い替えたら

新しいPCに買い替えて早速Lunaをインストールしたところ FaceBookでは「ブラウザをアップデートすることをお勧めします」と出て、

Yahooメールを開いても「古いバージョンのIEをお使いになっています。アップグレードしてください」と出ます。

IE11でWindows8です。

IEで開くと警告は出ません。

Lunaも最新の状態になっています。

この原因と解決方法を教えてください。

よろしくお願いします。

前田直子

ログインしてコメントを残してください。

1件のコメント

0
Avatar

昨日Lunaをアップデートしましたら上記のエラーは出ずに改善されていました。
IE11に未対応だったからなのですね。
ありがとうございました。

前田直子 0 票