投稿

2フォロワー フォローする
0
Avatar

古い AMD パソコンにも install できるようにして戴くとうれしいです。

2000年型、2001年型というパソコンは、使っているだけで世間様に叱られそうですが。だからこそ、本当は Lunascape を載せたい。でも、多分 intel でしたら Windows XP でも、オーケーだと思うのですが。Duron ?  Athron ? そういうプロセッサのパソコンには、インストールできないのでは、ないでしょうか?

もう今更という感じですから、貴社の研究開発の足をひっぱてはいけませんし。ついでの時にでも調べてみて戴けないでしょうか。

XP をつかう危険性は存じています。Firefox はインストールできるのですが、やっぱ Lunacape が日本のネット環境には合っている気がしまして。

いちおうウィルスソフトはフリーのを入れてはいます。本ちゃんのメインのパソコンにはちゃんと Windows 7 を装備しているのですが、

実験めいた事をしたいサブ達も、Windows XP の設定のセキュリティレベルを上げたうえで、使いたいですから。Windows 7 や Ubuntu にしたくとも非力過ぎてできないのです。

 

大夫の監 完了

ログインしてコメントを残してください。

2件のコメント

0
Avatar

お忙しい所、畏れ入ります。はい次回には、6.8.10 を試してみます。いまは、このバージョンのが入りましたので、少し使ってみます。有難うございます。

Lunascape Core Version 6.9.0.27144 / Unicode
Operating System Version 5.1.2600
Internet Explorer Version 8.0.6001.18702
Gecko Plugin Version 3.6.28.25363 / Gecko 1.9.2.28
Memory Total,AvailPhys / 536334336,160772096
Memory Total,AvailVirtual / 2147352576,1613275136
Processor Architecture,Type,Revision,NumberOfProcessors,OemId / 0,586,513,1,0

大夫の監 0 票