フォローする

[緊急] Internet Explorerの脆弱性へのパッチを公開しました

本日Internet Explorer の脆弱性により、リモートでコードが実行される恐れのある不具合 [Microsoft Security Advisory 2963983] へのパッチを緊急公開致します。LunascapeのTridentエンジンは、Internet Explorerのエンジンと同じものを利用しているため、Microsoft社から正式なパッチが配布されるまで本パッチを適用してください。なお、このパッチはInternet Explorerにも適用されますので、Internet Explorer用のパッチとしてもお使いいただけます。詳細は下記をご覧ください。

http://blog.lunascape.jp/2014/05/01/%E7%B7%8A%E6%80%A5-internet-explorer%E3%81%AE%E8%84%86%E5%BC%B1%E6%80%A7%E3%81%B8%E3%81%AE%E3%83%91%E3%83%83%E3%83%81%E3%82%92%E5%85%AC%E9%96%8B%E3%81%97%E3%81%BE%E3%81%97%E3%81%9F/

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント

Powered by Zendesk