フォローする

[Gecko]Runtimeエラーが表示される

RoboForm 7.2.6以上のバージョンがインストールされている環境で、以下を開くまたは以下のダイアログ表示時にRuntime Errorが表示される場合があります。
・ Lunascape設定[エンジン設定]-[Gecko固有] - [Gecko]設定を開く
・ Geckoのダウンロードマネージャーを開く
・ 「Geckoエンジンを初期化しています」と表示

再現方法:

1. RoboForm 7.2.6以上のバージョンがインストールされた状態でLunascapeを起動する
2. Lunascape設定[エンジン設定]-[Gecko固有] - [Gecko]設定を開く または Geckoのダウンロードマネージャーを開く
またはGeckoエンジンを初期化する。

対応方法:

RoboForm 7.2.6以上のバージョンをアンインストールする 

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント

Powered by Zendesk