フォローする

設定の引継ぎ > Firefox3.xからの引継ぎ

Firefox3で利用しているアドオンをLunascape6でも利用したい場合は「Gecko設定(クッキー/パスワード/証明書/アドオン)」を選択し、「OK」をクリックしてください。Firefox3で利用しているアドオンをそのまま利用できるようになります。

Hikitsugi_FF_1.jpg

なお、一部のGeckoアドオンはLunascape6では利用できません。また、Lunascape6の動作を不安定することが判明しているGeckoアドオンについてはインストールすることができません。インストールできないGeckoアドオンは以下のページに記載しています。

Lunascape6にインストールできないGeckoアドオンの一覧

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント

Powered by Zendesk